Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 12.09.2018, 21:17   #12
Susi_H
Erfahrener Benutzer
 
Benutzerbild von Susi_H
 
Registriert seit: 26.09.2014
Beiträge: 153
Standard

Lieben Dank nochmal an Euch alle
Ich hab leider verschiedene Versionen von Gimp auf meinem Rechner und es dürfte für einen Chaoten wie mich fast unmöglich sein alles zu löschen. Ich hab immer einfach die neueste Version drüberinstalliert (sorry) Was aber bisher immer ohne Fehlermeldungen geklappt hat.
ausserdem hab ich noch die 2.9 ner Versioon laufen, die die PNGs übrigens noch richtig schnell exportiert
Ansonsten sind Tif für mich im Moment nicht so wichtig, aber das Problem trat auf 2 Computern auf, einmal mit win 7 und einmal unter Win8 wenn das weiterhilft.
Susi_H ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bilder in den Tutorials werden nicht angezeigt anonym Gimpforum 2 23.01.2016 18:39
Export nach TIFF verlustfrei MIT Ebenen Kolonius Hilfe und Fragen 4 03.12.2015 15:43
Bilder werden in Whatsapp nicht angezeigt Osogrande Hilfe und Fragen 0 17.10.2015 15:54
separate, ausgeschnittenes Bild wird bei Export zu CMYK wieder komplett angezeigt GWerner Hilfe und Fragen 1 13.05.2014 03:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:28 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.