Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 30.09.2018, 09:35   #1
homera
Benutzer
 
Registriert seit: 27.06.2013
Beiträge: 35
Standard Fehler : Prozedureneinsprungpunkt nicht gefunden

Hallo,
Seit ich die neue Gimp-Version 2.10.6 habe, startet Gimp immer mit einer Fehlermeldung:

Der Prozedureneinsprungpunkt 'g_file_test' wurde in der DLL 'C:\Programm Files\GIMP 2\bin\libgimp-2.0-0.dll' nicht gefunden.

Wenn ich ok klicke, dann öffnet das Programm und ich kann problemlos arbeiten. Was mir auffällt, ist aber, dass es sehr langsam ist im Vergleich zur früheren Version.
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	gimp-fehler.JPG
Hits:	81
Größe:	41,1 KB
ID:	6325  
homera ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Import von Color Curves File endet mit Fehler TimSch Hilfe und Fragen 1 17.08.2018 15:57
GIMP-Neuling findet Fehler Guzzi Technische Fragen 9 17.05.2018 10:41


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:24 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.