Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 06.09.2018, 20:27   #5
Susi_H
Erfahrener Benutzer
 
Benutzerbild von Susi_H
 
Registriert seit: 26.09.2014
Beiträge: 162
Standard

Danke Ursa major! Ich wollt gerade Bescheid geben, dass ich es tatsächlich in 32 bit Flieskomma eingeladen hatte. Ich habe Win 7 und Gimp von der offiziellen Seite heruntergeladen. Beim direkten vergleich ist mir eben aufgefallen, dass unter Gimp 2.9 der Export noch ratz fatz ging. Ich hab eigentlich standartmässig mittleerweile 32 bit flieskomma eingestellt für meine Bilder, wenn Euch dass als Info weiterhilft.
Also habs mal getestet:
8 und16 bit ganzzahl.: Alles ok.
32 bit ganzzahl:
guckt doch interessant aus? Könnte man als zusätzliches gimmick verkaufen
Miniaturansicht angehängter Grafiken
Klicke auf die Grafik für eine größere Ansicht

Name:	Screenshot 2018-09-06 20.25.24.jpg
Hits:	162
Größe:	190,3 KB
ID:	6311  
Susi_H ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bilder in den Tutorials werden nicht angezeigt anonym Gimpforum 2 23.01.2016 17:39
Export nach TIFF verlustfrei MIT Ebenen Kolonius Hilfe und Fragen 4 03.12.2015 14:43
Bilder werden in Whatsapp nicht angezeigt Osogrande Hilfe und Fragen 0 17.10.2015 14:54
separate, ausgeschnittenes Bild wird bei Export zu CMYK wieder komplett angezeigt GWerner Hilfe und Fragen 1 13.05.2014 02:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:08 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.