Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Hilfe und Fragen

Hinweise
Alt 02.05.2018, 09:35   #6
Susi_H
Erfahrener Benutzer
 
Benutzerbild von Susi_H
 
Registriert seit: 26.09.2014
Beiträge: 153
Standard

Vielen lieben Dank an Euch!
Es war tatsächlich mein e eigene Ungeschicklichkeit die mir da wieder vor die Füsse gefallen ist. Ich hatte wohl aus Versehen die Version von Parthas Place geöffnet, die ja noch die ältere war. nun hab ich mein neues Gimp endlich gefunden und muß sagen, mit meinem Wacom läuft es bisher ganz wunderbar und stabil
LG Susi
Susi_H ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Gelöst] GIMP 2.10 mit Virenalarm? ursa major Technische Fragen 10 02.05.2018 18:58
[GIMP News] - GIMP 2.9.8█Released Wilber GIMP 0 12.12.2017 23:50
[GIMP News] - GIMP 2.9.6█Released Wilber GIMP 1 07.09.2017 22:13
RawTherapee Export zu Gimp -> tiff-load crasht Asmodis Technische Fragen 1 18.10.2014 19:31
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 19:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:07 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.