Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Arbeiten mit Gimp > GIMP-Ressourcen > Plug-ins

Hinweise
Alt 09.08.2016, 19:31   #10
PeterPKHG
Erfahrener Benutzer
 
Registriert seit: 20.07.2016
Beiträge: 498
Standard

Zitat:
Zitat von Patrick Schönbach Beitrag anzeigen
Fehlt denn eine DLL? Die Fehlermeldung sieht eher so aus, als sei Separate+ gegen eine andere bzw. veraltete GTK-Version gelinkt, oder sehe ich das falsch?
Patrick, hast recht
Ich hab das Bild FALSCH gelesen.
die libg...dll ENTHÄLT nicht, einen nötigen Prozedureinsprung.

Tja, und dann weiß Peter es auch nicht ...
PeterPKHG ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme bei Gimp 2.8.8. +Extensions Installation bei Mint 17 Wednesday Technische Fragen 2 12.09.2015 03:07
[GIMP News] - GIMP project's official statement on SourceForge's actions Wilber GIMP 0 01.06.2015 14:11
GIMP 2.6.1 schumaml Neues von GIMP 37 29.10.2008 00:18
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 20:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:48 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.