Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Allgemeines > Gimpforum > Archiv

Hinweise
Alt 13.04.2006, 10:09   #1
Ravetracer
Erfahrener Benutzer
 
Registriert seit: 22.12.2005
Ort: Hessen
Beiträge: 2.516
Standard Mehrere Probs mit dem Forum

Hi.
Ich habe mehrere Probleme mit dem Forum. Eingeloggt bleiben funktioniert bei mir nicht, auch nicht, wenn ich die
Cookies lösche und alles von vorn beginne.
Gerade eben habe ich ein Tutorial geschrieben und als Tutorial auch unten markiert, aber es sieht wie ein normaler
Thread aus .

Hat jemand ähnliche Probleme?

(BS: SuSE Linux 10.0/9.1 (auf Arbeit), FireFox 1.5.0.1, KDE 3.5.2)
__________________
Grüße,
Christian

-- kreativer Chaot --
Ravetracer ist offline  
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bilder im Forum hochladen eleanora Archiv 45 05.06.2006 15:57
Wie ein Forum funktioniert .. ;) Jyivindar OFF-Topic 23 21.01.2006 02:55
Neues Forum mit Schwerpunkt Bildverarbeitung unter Linux Hans Alternative freie Software 0 08.11.2004 23:41
Nur über Anonymizer ins Forum derter Gimpforum 5 19.04.2004 16:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:09 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.