Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 07.05.2018, 12:44   #1
Fred_II
Benutzer
 
Registriert seit: 10.05.2012
Beiträge: 58
Standard Gimp 2.10 - "Datei öffnen" funktioniert nicht

Habe Gimp 2.8 deinstalliert und nach Neustart Gimp 2.10 (Win 10, 64 Bit) installiert. Gimp 2.10 lässt sich starten und alles sieht normal aus.
Nur leider lassen sich keine Bilder öffnen... Unter "Datei öffnen" erscheinen ganz links meine Laufwerke, die sich aber nicht öffnen lassen.
Gibt es dafür schon eine Lösung?
Bin auf die portable Version von Partha umgestiegen, die funktioniert.

Gruß, Fred
Fred_II ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neues von Gimp 2.10 Susi_H Malerei 22 30.05.2018 19:14
[GIMP News] - An Interview with Michael Schumacher, GIMP█administrator Wilber GIMP 0 12.06.2017 20:40
Gimp besorgen und installieren. Rebell Technische Fragen 106 28.10.2014 17:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:58 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.