Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 15.12.2018, 13:27   #21
jahsram
Neuer Benutzer
 
Registriert seit: 21.03.2014
Beiträge: 16
Standard

Hallo!
Ich habe das Problem erst einmal lange liegen gelassen, da ich nicht mehr zur Bildbearbeitung gekommen bin. Jetzt habe ich einmal die Fehlermeldungen aufgenommen um sie hier noch dazu zu stellen.


Das hilft wahrscheinlich auch nicht weiter, aber der Vollständigkeit halber hier die Meldungen:





__________________
Viele Grüße aus der Lüneburger Heide,
Hans-Jürgen
jahsram ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Gimp 2.10 und Lightzone Bernd Miggel Technische Fragen 3 20.06.2018 15:16
funktioniert Plugin Heal Selection mit Gimp 2.10? Bernd Miggel Technische Fragen 13 19.06.2018 13:12
[GIMP News] - GIMP 2.9.4█Released Wilber Archiv 0 12.06.2017 21:40
The GIMP 2.2-pre1 (Halloween Release) schumaml Neues von GIMP 2 14.11.2004 20:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:27 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.