Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Hilfe und Fragen

Hinweise
Alt 18.04.2018, 09:29   #8
Davos20
Neuer Benutzer
 
Registriert seit: 01.04.2014
Ort: Heidelberg
Beiträge: 26
Standard

Zitat:
Zitat von Davos20 Beitrag anzeigen
Ich berichte dann.
Das vergess ich dann auch imm wieder, ich Seggl.

Ich habs dann aus Zeitmangel über Alpha als Logo, weiß gar nicht mehr welcher Unterpunkt, und nem Metal Background, den ich runtergeladen habe, gelöst. Da läss sich ja auch viel basteln.
Davos20 ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[GIMP News] - GIMP and GEGL in█2017 Wilber GIMP 1 31.12.2017 18:21
[GIMP News] - GIMP 2.9.8█Released Wilber GIMP 0 12.12.2017 23:50
[GIMP News] - GIMP 2.9.6█Released Wilber GIMP 1 07.09.2017 22:13
RawTherapee Export zu Gimp -> tiff-load crasht Asmodis Technische Fragen 1 18.10.2014 19:31
[GIMP Registry] - Get GIMP version (so scripts can be backwards compatible to 2.6) Wilber GIMP 0 06.05.2012 13:30


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:06 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.