Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 29.02.2016, 16:43   #1
Stix
Neuer Benutzer
 
Registriert seit: 29.02.2016
Beiträge: 13
Frage Start nach Installation nicht möglich

Nach stundenlangem Suchen im Netz konnte ich keine passende Lösung finden, bin aber dann irgendwie auf dieses Forum gestoßen und hoffe, dass ihr mir nun bei meinem Problemchen weiterhelfen könnt.

Erst mal paar technische Daten (win xp, 32 bit, installierte version von GIMP: 2.8.16)
Zu meinem Problem --> ich habe seit gestern Nacht ungefähr fünf mal das Programm installiert und wieder deinstalliert (über chip) weil mir nach der Beendung der Installation und dem Klick auf das Gimp Icon folgende Fehlermeldung aufgezeigt wurde:
"GNU image manipulation program hat ein Problem festgestellt und muss beendet werden."

Hab daraufhin sämtliche Seiten durchforstet und dann hab ich es natürlich auch über gimp.org versucht, aber egal wo und wie oft ich es neu installiert habe, es kam immer wieder dieselbe Fehlermeldung. Ich bin mit meinem Latein am Ende und die Frustration steigt immens an...
Ach ja... ich bin nicht so der Technik-Experte also würde es mich freuen, wenn ihr euch mir gegenüber nicht so "gewählt " ausdrücken würdet. Möchte ja alles möglichst nachvollziehen können

So viel zu meinem Problem. Hoffe mir kann da jemand weiterhelfen.
Stix ist offline   Mit Zitat antworten
 

Lesezeichen

Stichworte
fehlermeldung , installation , startprobleme

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme bei Gimp 2.8.8. +Extensions Installation bei Mint 17 Wednesday Technische Fragen 2 12.09.2015 03:07
Fehlermeldung bei Start von GIMP nach Installation von Erweiterungspack Uli Plug-ins 1 19.01.2015 00:38


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:14 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.