Forum Wiki Galerie Kontakt Wie man Fragen richtig stellt. Tutorial Forum
Zurück   GIMP-Forum 3.0 > Probleme > Technische Fragen

Hinweise
Alt 18.04.2014, 20:35   #39
ursa major
Erfahrener Benutzer
 
Registriert seit: 02.04.2014
Beiträge: 1.740
Standard

Hallo Gustav!

Hoffe ich erinnere mich noch richtig daran. In GIMP unter Bearbeiten>Eingabegeräte die beiden Einträge "WACOM Tablet Eraser" und "WACOM Tablet Stylus" (oder bei einem anderen Tablett entsprechend die dazu gehörigen) nacheinander anwählen und rechts auf "Bildschirm" stellen. Dann speichern und es sollte gehen.

Bei INKSCAPE unter Datei>Eingabegeräte die Einträge "WACOM Tablet Eraser" und "WACOM Tablet Stylus" anhaken und dann speichern.

In MyPaint muss, wenn ich mich recht entsinne, nur unter MyPaint>Bearbeiten>Einstellungen im Reiter "Stifteingabe" "Bildschirm" ausgewählt sein. Dann natürlich mit OK bestätigen.

Hoffe es funktioniert. Sonst frag nochmal. Und nicht vergessen den Thread im Erfolgsfall auf "Gelöst" zu setzen.

Schöne Ostern!
ursa

Edit: Ach, kannst Du ja gar nicht auf "Gelöst" setzen. Ist ja nicht Dein Thread. Ich Dummerle, war wohl im falschen Film.

Geändert von ursa major (18.04.2014 um 22:38 Uhr)
ursa major ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nutzerprofil: Empfehlungen TheGrudge Gimpforum 2 19.09.2007 12:15
Mein erstes Hintergrundbild - Meinungen? fl0wzah Photobearbeitung 8 15.05.2007 22:32
FLAT --Eure Empfehlungen? ill66 OFF-Topic 17 06.10.2005 23:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:54 Uhr.


Powered by vBulletin® Version 3.8.2 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.